Inicio Informática Software WordPress 4.1.2 soluciona una vulnerabilidad crítica: Actualiza cuanto antes

WordPress 4.1.2 soluciona una vulnerabilidad crítica: Actualiza cuanto antes

0

wordpress 4.1.2

WordPress 4.1.2 ya está disponible y recomendamos encarecidamente su actualización inmediata, pues se trata de una actualización de seguridad crítica.

Básicamente, ha sido descubierto una fallo de seguridad en WordPress 4.1.1 y anteriores que permite a usuarios anónimos comprometer un sitio web afectado gracias a la utilización de una vulnerabilidad cross-site scrpting.

Probablemente cuando leáis esta noticia ya haya entrado en marcha la actualización automática de WordPress y ya tendréis vuestros sitios en la versión 4.1.2 de este gestor de contenidos. Si no es así, recomendamos aplicar la actualización con la máxima brevedad posible ante los riesgos que conlleva el utilizar una versión vulnerable.

Más información

  • WordPress 4.4 “Clifford” disponible

    Desde hace unas horas tenemos disponible WordPress 4.4, con el sobrenombre de “Clifford” e…
  • wordpress seguridad

    Guía para mejorar la seguridad de WordPress

    De todos es bien sabido que de forma predeterminada WordPress es un CMS muy seguro, no obs…
Cargue Artículos Más Relacionados