<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://digitalymas.com/xmlrpc.php" />
<title>Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming</title>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tenemos hoy con nosotros en nuestro banco de pruebas el combo Mars Gaming Vulcano MCPVU1, que incluye ratón y teclado por un precio que suele estar sobre l"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/113971701732128144796/+indixer/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming" />
<meta property="og:description" content="Tenemos hoy con nosotros en nuestro banco de pruebas el combo Mars Gaming Vulcano MCPVU1, que incluye ratón y teclado por un precio que suele estar sobre l" />
<meta property="og:url" content="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/" />
<meta property="og:site_name" content="Digital y Más" />
<meta property="article:tag" content="Mars Gaming" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2017-01-31T16:33:33+01:00" />
<meta property="og:image" content="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tenemos hoy con nosotros en nuestro banco de pruebas el combo Mars Gaming Vulcano MCPVU1, que incluye ratón y teclado por un precio que suele estar sobre l" />
<meta name="twitter:title" content="Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming" />
<meta name="twitter:site" content="@Digitalymas" />
<meta name="twitter:image" content="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029.png" />
<meta name="twitter:creator" content="@Digitalymas" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital y Más &raquo; Feed" href="http://digitalymas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital y Más &raquo; RSS de los comentarios" href="http://digitalymas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital y Más &raquo; Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming RSS de los comentarios" href="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/digitalymas.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://digitalymas.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//digitalymas.com/wp-content/cache/wpfc-minified/bdd7d5a84051a6770045d5bb2fc9a926/1485700482index.css" media="all"/>
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='woohoo-default-css'  href='http://digitalymas.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://digitalymas.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css'  href='http://digitalymas.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//digitalymas.com/wp-content/cache/wpfc-minified/e0cf89709bfe8e4cc649c3dfd8c6d11d/1485700482index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/digitalymas.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"ad9ceea5bd"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/digitalymas.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"ad9ceea5bd"};
var bd_script = {"post_id":"11925","ajaxurl":"http:\/\/digitalymas.com\/wp-admin\/admin-ajax.php"};
var bd = "{\"nonce\":\"ad9ceea5bd\",\"ajaxurl\":\"http:\\\/\\\/digitalymas.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":false,\"post_reading_position_indicator\":false}";
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalymas.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/digitalymas.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<link rel='https://api.w.org/' href='http://digitalymas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://digitalymas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://digitalymas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://digitalymas.com/?p=11925' />
<link rel="alternate" type="application/json+oembed" href="http://digitalymas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://digitalymas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F&#038;format=xml" />
<script type='text/javascript'>
var cwpCustomBarIcon = '';
var isSetToPro = '';
var trackcolor = '#ebebeb';
</script>        <script type="text/javascript">
/* <![CDATA[ */
var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/digitalymas.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/digitalymas.com\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});
/* ]]> */
</script>
<link rel="shortcut icon" href="http://digitalymas.com/wp-content/uploads/2015/03/favicondym.png" type="image/x-icon" /><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61529692-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"http://digitalymas.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"ad9ceea5bd"};
var userLike = {"ajaxurl":"http://digitalymas.com/wp-admin/admin-ajax.php" , "nonce":"ad9ceea5bd"};
/* ]]> */
var bdaia_theme_uri = 'http://digitalymas.com/wp-content/themes/woohoo';
</script>
<style type="text/css">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</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://digitalymas.com/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://digitalymas.com/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://digitalymas.com/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://digitalymas.com/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://digitalymas.com/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/amp/" /><link rel="icon" href="http://digitalymas.com/wp-content/uploads/2015/03/cropped-favicondym-2-50x50.png" sizes="32x32" />
<link rel="icon" href="http://digitalymas.com/wp-content/uploads/2015/03/cropped-favicondym-2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://digitalymas.com/wp-content/uploads/2015/03/cropped-favicondym-2-300x300.png" />
<meta name="msapplication-TileImage" content="http://digitalymas.com/wp-content/uploads/2015/03/cropped-favicondym-2-300x300.png" />
</head>
<body class="post-template-default single single-post postid-11925 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="http://digitalymas.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form>				</div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/digitalymas/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/digitalymas" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+indixer/posts" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="http://digitalymas.com/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>					</div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<header class="header-container">
<div class="bd-container">
<div class="logo">
<h2 class="site-title">                                <a href="http://digitalymas.com/" rel="home">
<img src="http://digitalymas.com/wp-content/uploads/2017/01/logo.png" alt="Digital y Más" />
</a>
</h2>    </div><!-- End Logo -->
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<a class="nav-logo" title="Digital y Más" href="http://digitalymas.com/">
<img src="http://digitalymas.com/wp-content/uploads/2017/01/logo.png" width="195" height="48" alt="Digital y Más" />
</a>
<ul id="menu-primary">
<li id="menu-item-9625" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://digitalymas.com/categoria/noticias/">  <span class="menu-label" style="" >Noticias</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-3324" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://digitalymas.com/categoria/analisis/">  <span class="menu-label" style="" >Reviews</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-2274" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://digitalymas.com/categoria/guias/">  <span class="menu-label" style="" >Guías</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-11610" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://digitalymas.com/guia-compras-los-mejores-productos-tecnologicos/"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >Guía de compras</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-9644" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >Secciones</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-9643" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://digitalymas.com/categoria/tecnologia/">  <span class="menu-label" style="" >Tecnología</span></a>
<li id="menu-item-2289" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://digitalymas.com/categoria/videojuegos/">  <span class="menu-label" style="" >Videojuegos</span></a>
</ul>  
<div class="mega-menu-content">
</div><li id="menu-item-9312" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a rel="nofollow" href="http://digitalymas.com/contacto/">  <span class="menu-label" style="" >Contacto</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-9313" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a rel="nofollow" href="http://digitalymas.com/acerca-de/">  <span class="menu-label" style="" >Quiénes somos</span></a>
<li id="menu-item-9314" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a rel="nofollow" href="http://digitalymas.com/politica-de-privacidad/">  <span class="menu-label" style="" >Política de Privacidad</span></a>
</ul>  
<div class="mega-menu-content">
</div>				</ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="http://digitalymas.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}"  />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="cfix"></div><div class="bdaia-header-e3-desktop bdaia-bellow-header"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enlaces adaptable -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0215151875943459"
data-ad-slot="3015926618"
data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="cfix"></div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://digitalymas.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://digitalymas.com/categoria/analisis/">Reviews</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
<article id="post-11925" class="hentry post-11925 post type-post status-publish format-standard has-post-thumbnail category-analisis category-tecnologia tag-mars-gaming"  itemscope itemtype="http://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-422" href="http://digitalymas.com/categoria/analisis/">Reviews</a>
<a class="bd-cat-link bd-cat-824" href="http://digitalymas.com/categoria/tecnologia/">Tecnología</a>
</div>
<!-- END category. -->
<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming</span></h1>
</div>
<!-- END Post Title. -->
<div class="bdaia-meta-info">
<div class="bdaia-post-author-name">
Por			<a href="http://digitalymas.com/author/juan/" title="Entradas de Juan Martínez" rel="author">Juan Martínez</a>
</div>
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>31 enero, 2017</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><a href="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/#respond"><span class="dsq-postid" data-dsqidentifier="11925 http://digitalymas.com/?p=11925">0</span></a></div>
</div>
<!-- END Meta Info. -->
</header>
<script type="text/javascript">
window.___gcfg = {lang: 'es-ES'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
load('https://apis.google.com/js/plusone.js', 'gplus1js');
load('//platform.twitter.com/widgets.js', 'tweetjs');
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en  Facebook</span>
</a>
</li>
<li class="twitter">
<a  title="twitter" onClick="window.open('http://twitter.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/&amp;text=Review:%20Mars%20Gaming%20MCPVU1,%20combo%20de%20teclado%20y%20ratón%20para%20gaming','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/&amp;text=Review:%20Mars%20Gaming%20MCPVU1,%20combo%20de%20teclado%20y%20ratón%20para%20gaming">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en  Twitter</span>
</a>
</li>
<li class="google">
<a  title="google" onClick="window.open('https://plus.google.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en  Google+</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F&amp;description=Review%3A+Mars+Gaming+MCPVU1%2C+combo+de+teclado+y+rat%C3%B3n+para+gaming&amp;media=http%3A%2F%2Fdigitalymas.com%2Fwp-content%2Fuploads%2F2017%2F01%2FIMG_6029.png">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en  Pinterest</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Review%3A+Mars+Gaming+MCPVU1%2C+combo+de+teclado+y+rat%C3%B3n+para+gaming%20-%20http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>		</li>
<li class="telegram">
<a href="tg://msg?text=Review%3A+Mars+Gaming+MCPVU1%2C+combo+de+teclado+y+rat%C3%B3n+para+gaming%20-%20http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>		</li>
</ul>
</div>
<!-- END Post Sharing -->
<div class="bdaia-post-content">
<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script type="text/javascript">
google_ad_client = "ca-pub-0215151875943459";
google_ad_slot = "8447750612";
google_ad_width = 336;
google_ad_height = 280;
</script>
<!-- Indixer 2 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo.png"><img class="aligncenter wp-image-11928" src="http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo.png" alt="" width="479" height="74" srcset="http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo.png 1150w, http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo-300x46.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo-1024x158.png 1024w, http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo-850x132.png 850w, http://digitalymas.com/wp-content/uploads/2017/01/Mars-Gaming-Logo-50x8.png 50w" sizes="(max-width: 479px) 100vw, 479px" /></a></p>
<p>Tenemos hoy con nosotros en nuestro banco de pruebas el <strong>combo Mars Gaming Vulcano MCPVU1</strong>, que incluye ratón y teclado por un precio que suele estar sobre los <strong>30 euros</strong>.</p>
<p>Ambos llegan con unas características bastante interesantes para el precio al que salen a la venta, por lo que, si os interesa este combo, os recomendamos encarecidamente echarle un vistazo a esta <strong>review</strong>.</p>
<h2>Unboxing y accesorios</h2>
<p>El combo <strong>Tacens Mars Gaming Vulcano MCPVU1</strong> llega en el interior de una caja de cartón rectangular en la que predominan el rojo y el negro, colores que suelen ser los principales en los productos de la marca. En el frontal podemos ver una ilustración de ambos productos con un volcán en erupción como fondo, haciendo clara alusión al nombre del conjunto.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6037.png"><img class="aligncenter size-full wp-image-11930" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6037.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6037.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6037-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6037-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>En la parte posterior encontramos bien detalladas las especificaciones de ambos productos, además, en varios idiomas (español incluido, como no), lo que siempre es de agradecer.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6039.jpg"><img class="aligncenter size-full wp-image-11932" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6039.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6039.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6039-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6039-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Una vez procedemos a abrir la caja nos encontramos el teclado y el ratón protegidos con bolsas de plástico.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6041.jpg"><img class="aligncenter size-full wp-image-11933" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6041.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6041.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6041-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6041-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>En esta ocasión los accesorios se reducen a cero, algo que por otro lado no deja de ser lo lógico teniendo en cuenta que estamos adquiriendo un pack de ratón y teclado, ambos alámbricos.</p>
<h2>Mars Gaming Vulcano MCPVU1</h2>
<h3>Teclado Mars Gaming Vulcano</h3>
<p>El teclado Mars Gaming Vulcano MCPVU1 es un <strong>teclado de tamaño estándar</strong> con un diseño gaming en el que destaca su chasis de color rojo en contraste con las teclas de color negro.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_20170131_133126.png"><img class="aligncenter size-full wp-image-11934" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_20170131_133126.png" alt="" width="1020" height="765" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_20170131_133126.png 1020w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_20170131_133126-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_20170131_133126-850x638.png 850w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_20170131_133126-50x38.png 50w" sizes="(max-width: 1020px) 100vw, 1020px" /></a></p>
<p>Las teclas son del tamaño habitual y de <strong>membrana</strong>, algo lógico por el precio al que lo encontramos a la venta.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6001.jpg"><img class="aligncenter size-full wp-image-11935" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6001.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6001.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6001-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6001-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Todas las teclas son idénticas en el sentido de que no posee teclas de colores distintos para videojuegos. No obstante, sí que <strong>marca en las propias teclas</strong> la citada <strong>funcionalidad para videojuegos</strong>, como es el caso de las teclas <strong>WASD</strong>, donde también podemos apreciar las flechas de desplazamiento.</p>
<p>En la parte superior podemos encontrar <strong>8 teclas de acceso rápido</strong> a varias funciones de Windows, mientras que en el medio de ambas encontramos una rueda que nos sirve para regular la intensidad de la iluminación LED de las teclas.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_5990.png"><img class="aligncenter size-full wp-image-11936" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_5990.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_5990.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_5990-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_5990-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6002.png"><img class="aligncenter size-full wp-image-11937" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6002.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6002.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6002-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6002-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Esta <strong>iluminación LED</strong> es <strong>configurable en intensidad</strong> con la citada rueda <strong>y en hasta 7 colores</strong> gracias a la tecla que podemos encontrar a la izquierda de la tecla Control derecha.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_5991.png"><img class="aligncenter size-full wp-image-11938" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_5991.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_5991.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_5991-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_5991-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><iframe width="850" height="478" src="https://www.youtube.com/embed/DWbU7ifFfEg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>En las teclas <strong>F1-F12</strong> también nos encontramos con las <strong>funciones multimedia</strong> que podemos activar mediante la tecla FN. No hubiese estado mal tener teclas de función individuales, pero esto habría repercutido también en el tamaño del teclado.</p>
<p>En la parte posterior del teclado tenemos <strong>dos patas abatibles</strong> que nos permiten levantar el teclado para escribir de forma más cómoda.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6003.jpg"><img class="aligncenter size-full wp-image-11939" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6003.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6003.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6003-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6003-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0215151875943459";
/* Indixer 3 */
google_ad_slot = "7675694610";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<p>El <strong>cable</strong>, por su parte, se encuentra <strong>mallado</strong> para ofrecer mayor resistencia a desperfectos y evitar los tan molestos nudos. El <strong>conector USB</strong> que encontramos en su extremo ha sido <strong>bañado en oro</strong> para lograr la mejor conectividad posible.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6008.png"><img class="aligncenter size-full wp-image-11940" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6008.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6008.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6008-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6008-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h3>Ratón Mars Gaming Vulcano</h3>
<p>El ratón, al igual que el teclado, también presenta un diseño gamer en el que destacan los colores rojo y negro.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6010.jpg"><img class="aligncenter size-full wp-image-11942" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6010.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6010.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6010-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6010-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>En este caso, posee un <strong>tamaño estándar</strong> y un <strong>diseño ambidiestro</strong>, con la parte superior fabricada en plástico y ambos laterales y la parte inferior con un acabado en goma.</p>
<p>En el lateral izquierdo podemos encontrar <strong>dos botones adicionales</strong> con las clásicas funciones de adelante y atrás. El primero de ellos tiene una textura rugosa y el segundo lisa, por lo que será muy difícil que confundamos uno con otro.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6016.jpg"><img class="aligncenter size-full wp-image-11943" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6016.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6016.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6016-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6016-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>El lateral derecho no contiene ningún botón añadido. Únicamente las ranuras por las que se filtra la iluminación LED roja, como en el lateral derecho.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6018.jpg"><img class="aligncenter size-full wp-image-11944" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6018.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6018.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6018-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6018-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Los <strong>clics principales</strong> poseen un <strong>tacto agradable</strong> y son <strong>un pelín ruidosos</strong>, aunque nada fuera de lo común. La rueda, por su parte, ofrece un tacto cómodo con un desplazamiento bien marcado y es de clic fácil. No tiene clics laterales, eso sí.</p>
<p>En la parte inferior encontramos el <strong>sensor óptico</strong> y un diseño bastante curioso en el que podemos apreciar dos tribal y una imagen de un murciélago muy similar al logo de Batman.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6017.jpg"><img class="aligncenter size-full wp-image-11947" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6017.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6017.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6017-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6017-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>El <strong>cable</strong>, al igual que ocurre con el teclado, está <strong>mallado</strong> y tiene el <strong>conector USB bañado en oro</strong>.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6028.png"><img class="aligncenter size-full wp-image-11948" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6028.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6028.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6028-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6028-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h2>Pruebas y experiencia de uso</h2>
<p>Comenzando por el <strong>teclado</strong>, podemos destacar su <strong>buena ergonomía y, sobre todo, lo silenciosas que son sus teclas</strong>, con un tacto mucho más silencioso que lo que podemos encontrar normalmente en teclados de membrana (y mecánicos, lógicamente). Si buscas un teclado silencioso, este se convierte en una opción muy a tener en cuenta.</p>
<p>Tenemos también 8 teclas extra, teclas multimedia, las teclas gaming marcadas, tecnología <strong>anti-ghosting</strong> y control de la iluminación integrado en el propio teclado.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029.png"><img class="aligncenter size-full wp-image-11949" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029.png" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029.png 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029-300x225.png 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029-50x38.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Lo he utilizado durante horas y horas tanto en escritura como en videojuegos, y la <strong>experiencia</strong> en ambas ha sido <strong>realmente buena</strong>, especialmente en escritura, donde gracias a lo silencioso que resulta podemos escribir durante horas en espacios compartidos sin molestar a nadie, algo que con un teclado mecánico no sería posible, por ejemplo.</p>
<p>La <strong>única pega</strong> que le puedo añadir, y a nivel personal, es la <strong>carencia de la tecla Windows izquierda</strong>, pues si como yo, estáis acostumbrados a utilizarla, tendréis que habituaros a utilizar la tecla Windows derecha en su defecto ante la falta de la izquierda.</p>
<p>Pasando al <strong>ratón</strong>, nos encontramos con un ratón que ofrece una <strong>buena ergonomía para diestros y zurdos</strong> gracias a su perfil ambidiestro, aunque esto también ocasiona que no se adapte perfectamente a ninguno de los dos perfiles.</p>
<p>El <strong>sensor óptico</strong> es <strong>bastante preciso</strong>, y gracias al botón de DPI podemos cambiar <strong>entre 800, 1600 y 2800 DPI</strong>, por lo que se puede adaptar a prácticamente cualquier usuario. Aquellos que busquen las cifras más altas de DPI deberán de buscar otro ratón, aunque unas necesidades tan altas deben de ser muy específicas, pues para el común de los mortales basta y sobra con lo aquí incluido.</p>
<p><a href="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6021.jpg"><img class="aligncenter size-full wp-image-11946" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6021.jpg" alt="" width="640" height="480" srcset="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6021.jpg 640w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6021-300x225.jpg 300w, http://digitalymas.com/wp-content/uploads/2017/01/IMG_6021-50x38.jpg 50w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Al igual que con el teclado, ha sido utilizado durante horas sin problema alguno y con un <strong>funcionamiento bastante bueno</strong>. Quienes busquen un ratón “gaming” básico verán colmadas sus expectativas con el ratón Tacens Mars Gaming Vulcano MCPVU1.</p>
<p>Como pega, añadir que <strong>la iluminación LED no se puede desactivar</strong>, y aunque para algunas personas esto no será un problema, seguramente para otras sí.</p>
<div class="su-divider su-divider-style-default" style="margin:15px 0;border-width:5px;border-color:#c92e0c"></div>
<h2>Conclusión</h2>
<p>El combo Mars Gaming Vulcano MCPVU1 se posiciona como una gran opción en lo que a periféricos gaming de entrada respecta, pues con un precio comedido podemos conseguir un pack de ratón y teclado capaz de cumplir con las expectativas mínimas de todo gamer que se precie.</p>
<p>Si dispones de un presupuesto limitado, pero buscas adquirir un pack de teclado y ratón con un mínimo de prestaciones, el Mars Gaming Vulcano MCPVU1 es una de las mejores opciones que puedes barajar.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><section id="review-statistics"  class="article-section" itemscope itemtype="http://schema.org/Product">
<div class="review-wrap-up  cwpr_clearfix" >
<div class="cwpr-review-top cwpr_clearfix">
<span itemprop="name"><h2 class="cwp-item"  itemprop="name"  >Mars Gaming MCPVU1</h2></span>
<span class="cwp-item-price cwp-item"></span>
</div><!-- end .cwpr-review-top -->
<div class="review-wu-left">
<div class="rev-wu-image">
<a href="http://www.vulcano.marsgaming.eu/productos/mcpvu1.html"   rel="nofollow" target="_blank"><img itemprop="image" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029-150x150.png" alt="Mars Gaming MCPVU1" class="photo photo-wrapup wppr-product-image"  /></a>
</div><!-- end .rev-wu-image -->
<div class="review-wu-grade"><div class="cwp-review-chart ">
<meta itemprop="datePublished" datetime="2017-01-31"><span itemscope itemtype="http://schema.org/Review"><span itemprop="author" itemscope itemtype="http://schema.org/Person"  >
<meta itemprop="name"  content="Juan Martínez"/>
</span><span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Product"><meta itemprop="name" content="Mars Gaming MCPVU1"/></span><div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="cwp-review-percentage" data-percent="86"><span itemprop="ratingValue" class="cwp-review-rating">8.6</span> <meta itemprop="bestRating" content="10">  </div></span></div><!-- end .chart --></div><!-- end .review-wu-grade -->
<div class="review-wu-bars"><div class="rev-option" data-value=88>
<div class="cwpr_clearfix">
<h3 >Características</h3>
<span>9/10</span>
</div>
<ul class="cwpr_clearfix"></ul>
</div><div class="rev-option" data-value=85>
<div class="cwpr_clearfix">
<h3 >Materiales/Construcción</h3>
<span>9/10</span>
</div>
<ul class="cwpr_clearfix"></ul>
</div><div class="rev-option" data-value=85>
<div class="cwpr_clearfix">
<h3 >Precio</h3>
<span>9/10</span>
</div>
<ul class="cwpr_clearfix"></ul>
</div></div><!-- end .review-wu-bars -->
</div><!-- end .review-wu-left -->
<div class="review-wu-right">
<div class="pros"><h2>Lo mejor</h2> <ul>   <li>Diseño atractivo.</li>   <li>Teclas del teclado muy silenciosas.</li>   <li>Iluminación personalizable en el teclado en intensidad y hasta 7 colores.</li>   <li>Ratón cómodo aun siendo ambidiestro.</li>   <li>Cables de conexión mallados y con USB bañados en oro.</li>     </ul>
</div><!-- end .pros -->
<div class="cons"><h2>Lo peor</h2> <ul>   <li>La iluminación del ratón nos se puede apagar.</li>
</ul>
</div>
</div><!-- end .review-wu-right -->
</div><!-- end .review-wrap-up -->
</section><!-- end #review-statistics --><div class="affiliate-button2 affiliate-button">
<a href="http://www.vulcano.marsgaming.eu/productos/mcpvu1.html" rel="nofollow" target="_blank"><span>Más información</span> </a>
</div><!-- end .affiliate-button --><div class="affiliate-button affiliate-button2">
<a href="http://amzn.to/2kcAtmR" rel="nofollow" target="_blank"><span>¡Compra ya en Amazon!</span> </a>
</div><!-- end .affiliate-button -->
</div><!-- END Post Content. -->
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="http://digitalymas.com/tag/mars-gaming/" rel="tag">Mars Gaming</a></div><div class="clear"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'es-ES'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
load('https://apis.google.com/js/plusone.js', 'gplus1js');
load('//platform.twitter.com/widgets.js', 'tweetjs');
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en  Facebook</span>
</a>
</li>
<li class="twitter">
<a  title="twitter" onClick="window.open('http://twitter.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/&amp;text=Review:%20Mars%20Gaming%20MCPVU1,%20combo%20de%20teclado%20y%20ratón%20para%20gaming','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/&amp;text=Review:%20Mars%20Gaming%20MCPVU1,%20combo%20de%20teclado%20y%20ratón%20para%20gaming">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en  Twitter</span>
</a>
</li>
<li class="google">
<a  title="google" onClick="window.open('https://plus.google.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en  Google+</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F&amp;description=Review%3A+Mars+Gaming+MCPVU1%2C+combo+de+teclado+y+rat%C3%B3n+para+gaming&amp;media=http%3A%2F%2Fdigitalymas.com%2Fwp-content%2Fuploads%2F2017%2F01%2FIMG_6029.png">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en  Pinterest</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Review%3A+Mars+Gaming+MCPVU1%2C+combo+de+teclado+y+rat%C3%B3n+para+gaming%20-%20http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>		</li>
<li class="telegram">
<a href="tg://msg?text=Review%3A+Mars+Gaming+MCPVU1%2C+combo+de+teclado+y+rat%C3%B3n+para+gaming%20-%20http%3A%2F%2Fdigitalymas.com%2F2017%2F01%2Freview-mars-gaming-mcpvu1-combo-teclado-raton-gaming%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>		</li>
</ul>
</div>
<!-- END Post Sharing -->
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="http://digitalymas.com/2017/01/necesitas-mas-espacio-seagate-pondra-la-venta-hdd-16-20-tb/" rel="prev"><span>Artículo anterior </span> ¿Necesitas más espacio? Seagate pondrá a la venta HDD de 16 y 20 TB</a>	</div>
<div class="bdaia-post-next-post">
</div>
</div>
<!-- END Previous/Next article. -->
<div class="bdaia-author-box">
<div class="authorBlock-avatar">
<a href="http://digitalymas.com/author/juan/"><img alt='Juan Martínez' src='http://digitalymas.com/wp-content/uploads/2017/01/Juan-Martínez_avatar_1484399138-150x150.png' class='avatar avatar-150 photo' height='150' width='150' /></a>
</div>
<div class="authorBlock-header">
<h3 class="authorBlock-header-title vcard author">
<span class="fn"><a href="http://digitalymas.com/author/juan/">Juan Martínez</a></span>
</h3>
<p class="authorBlock-header-bio">
Fundador y editor en Digital y Más. Aficionado al mundo de la informática y las nuevas tecnologías. Gamer en sus ratos libres.		</p>
<div class="authorBlock-meta bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-32">
</div>
</div>
</div>
</div>
<!-- END Author Box. -->					</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Juan Martínez">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2017-01-31T16:33:33+00:00">
<meta itemprop=dateModified content="2017-01-31T16:33:33+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://digitalymas.com/wp-content/uploads/2017/01/logo.png">
</span>
<meta itemprop=name content="Digital y Más">
</span>
<meta itemprop=headline content="Review: Mars Gaming MCPVU1, combo de teclado y ratón para gaming">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029.png">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-4547 type-post status-publish format-standard has-post-thumbnail hentry category-analisis tag-mars-gaming tag-tacens">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="http://digitalymas.com/2015/04/review-mars-gaming-mcp0/">
<img width="293" height="220" src="http://digitalymas.com/wp-content/uploads/2014/09/Mars-MM0.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" srcset="http://digitalymas.com/wp-content/uploads/2014/09/Mars-MM0.jpg 640w, http://digitalymas.com/wp-content/uploads/2014/09/Mars-MM0-300x225.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" />				</a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="http://digitalymas.com/2015/04/review-mars-gaming-mcp0/" >Análisis: Tacens Mars Gaming MCP0</a></h3>			<div class="bdaia-post-excerpt">Hoy volvemos a la carga con una nueva review, en este caso del pack gaming de ratón y tecl&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">1 abril, 2015</span>					</div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 12&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><script type='text/javascript'>jQuery(document).ready(function(){ 'use strict'; jQuery('#content-more-ralated .bdayh-load-more-btn').remove(); }); </script>    </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
woohoo_more_related();
});
});
var _bdPages = 1;
function woohoo_more_related() {
_bdPages+=1;
var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");
jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
jQuery.ajax({
url : "http://digitalymas.com/wp-admin/admin-ajax.php",
type : "POST",
data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=11925&numpost=3",
success: function(data) {
jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
if (data.trim()!="") {
var content = jQuery(data);
bd_content.append(content);
jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
var bd_re   = bd_content.find( '.post-image' );
bd_re.addClass( 'bdaia-img-show' );
i_refresh.refresh();
}
}
}, 'html');
return false;
}
</script>
<script>
jQuery(document).ready(function()
{
$ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
$ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );
$ralated_content.hide();
jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();
$ralated_li.click(function()
{
$ralated_li.removeClass( "active" );
jQuery(this).addClass("active");
$ralated_content.hide();
var activeTab = jQuery(this).find( "a" ).attr( "href" );
jQuery(activeTab).fadeIn( "fast" );
return false;
});
});
</script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->
<div id="disqus_thread">
</div>
</div>
</div><!-- END Content. -->
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="recent-comments-5" class="widget bdaia-widget widget_recent_comments">
<h4 class="block-title"><span>Comentarios recientes</span></h4>
<div class="widget-inner">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">INAGARMAN</span> en <a href="http://digitalymas.com/2015/05/convertir-mp3-a-midi-con-audacity/#comment-12981">Convertir MP3 a MIDI con Audacity</a></li><li class="recentcomments"><span class="comment-author-link">Mercedes</span> en <a href="http://digitalymas.com/2015/03/mejores-podcast-espanol-2015/#comment-12980">Los mejores podcast en español de 2015</a></li><li class="recentcomments"><span class="comment-author-link">Olifer Fernando Majano Goff</span> en <a href="http://digitalymas.com/2015/03/windows-7-de-32-o-64-bits-para-un-pc-con-2gb-de-memoria-ram/#comment-12979">Windows 7 de 32 o 64 bits para un PC con 2GB de memoria RAM</a></li><li class="recentcomments"><span class="comment-author-link">Marco Bonamino</span> en <a href="http://digitalymas.com/2015/03/ordenador-que-se-apaga-solo/#comment-12978">¿Ordenador que se apaga solo?</a></li><li class="recentcomments"><span class="comment-author-link">jorgeffonte</span> en <a href="http://digitalymas.com/2015/03/ordenador-que-se-apaga-solo/#comment-12977">¿Ordenador que se apaga solo?</a></li></ul></div>
</div><div id="cwp_latest_products_widget-2" class="widget bdaia-widget widget_cwp_latest_products_widget">
<h4 class="block-title"><span>Últimos análisis</span></h4>
<div class="widget-inner">
<ul>
<li class="cwp-popular-review cwp_top_posts_widget_11925 wppr-cols-3">
<img class="cwp_rev_image wppr-col" src="http://digitalymas.com/wp-content/uploads/2017/01/IMG_6029-50x38.png" alt="Mars Gaming MCPVU1">
<a href="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/" class="wppr-col" title="Mars Gaming MCPVU1">
Mars Gaming MCPVU1
</a>
<div class="review-grade-widget wppr-col">
<div class="cwp-review-chart absolute">
<div class="cwp-review-percentage" data-percent="86"><span></span></div>
</div><!-- end .chart -->
</div>
</li><!-- end .popular-review -->
<li class="cwp-popular-review cwp_top_posts_widget_11887 wppr-cols-3">
<img class="cwp_rev_image wppr-col" src="http://digitalymas.com/wp-content/uploads/2017/01/Razer-Wildcat-review-4-50x38.jpg" alt="Razer Wildcat">
<a href="http://digitalymas.com/2017/01/review-razer-wildcat-mando-calidad-xbox-one-pc/" class="wppr-col" title="Razer Wildcat">
Razer Wildcat
</a>
<div class="review-grade-widget wppr-col">
<div class="cwp-review-chart absolute">
<div class="cwp-review-percentage" data-percent="80"><span></span></div>
</div><!-- end .chart -->
</div>
</li><!-- end .popular-review -->
<li class="cwp-popular-review cwp_top_posts_widget_11744 wppr-cols-3">
<img class="cwp_rev_image wppr-col" src="http://digitalymas.com/wp-content/uploads/2016/11/acer-predator-15-g9-review-15-1-50x38.jpg" alt="Acer Predator 15 G9-591-75YT">
<a href="http://digitalymas.com/2016/11/analisis-acer-predator-15-g9-591-75yt/" class="wppr-col" title="Acer Predator 15 G9-591-75YT">
Acer Predator 15 G9-591-75YT
</a>
<div class="review-grade-widget wppr-col">
<div class="cwp-review-chart absolute">
<div class="cwp-review-percentage" data-percent="85"><span></span></div>
</div><!-- end .chart -->
</div>
</li><!-- end .popular-review -->
<li class="cwp-popular-review cwp_top_posts_widget_11704 wppr-cols-3">
<img class="cwp_rev_image wppr-col" src="http://digitalymas.com/wp-content/uploads/2016/11/review-hyperx-cloud-stinger-1-50x38.jpg" alt="Kingston HyperX Cloud Stinger">
<a href="http://digitalymas.com/2016/11/analisis-kingston-hyperx-cloud-stinger/" class="wppr-col" title="Kingston HyperX Cloud Stinger">
Kingston HyperX Cloud Stinger
</a>
<div class="review-grade-widget wppr-col">
<div class="cwp-review-chart absolute">
<div class="cwp-review-percentage" data-percent="75"><span></span></div>
</div><!-- end .chart -->
</div>
</li><!-- end .popular-review -->
<li class="cwp-popular-review cwp_top_posts_widget_11708 wppr-cols-3">
<img class="cwp_rev_image wppr-col" src="http://digitalymas.com/wp-content/uploads/2016/11/review-xiaomi-mi-electric-water-kettle-5-50x38.jpg" alt="Xiaomi Mi Electric Water Kettle">
<a href="http://digitalymas.com/2016/11/analisis-xiaomi-electric-water-kettle/" class="wppr-col" title="Xiaomi Mi Electric Water Kettle">
Xiaomi Mi Electric Water Kettle
</a>
<div class="review-grade-widget wppr-col">
<div class="cwp-review-chart absolute">
<div class="cwp-review-percentage" data-percent="73.333333333333"><span></span></div>
</div><!-- end .chart -->
</div>
</li><!-- end .popular-review -->
</ul></div>
</div>	</div>
</div>
</div>
					</div>
<div class="bdaia-footer">
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2015-2017. Digital y Más.</span>			                        </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/digitalymas/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/digitalymas" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+indixer/posts" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="http://digitalymas.com/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>				                        			                        </div>
</div>
</div>
</div><!--.bdaia-footer/-->
</div>
</div>
</div><!-- #page/-->
</div><!-- .page-outer/-->
<div id="woohoo-login-join">
<div class="woohoo-login-join-wrapper woohoo-login-join-onlogin">
<div class="woohoo-login-join-inner">
<div class="woohoo-login-join-nav">
<p class="woohoo-login-join-nav-title">Ingresar</p>
<p class="woohoo-login-join-nav-icon"><span class="bdaia-io bdaia-io-user"></span></p>
</div>
<div class="woohoo-login-join-contnet">
<div class="woohoo-login-join-container" id="woohoo-login" >
<div class="woohoo-loginform">
<div class="woohoo-loginform-welcome">
<span class="we">Welcome!</span><span>Log into your account</span>			</div>
<form name="loginform" id="loginform" action="http://digitalymas.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Nombre de usuario o dirección de correo electrónico</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Contraseña</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div class="captchaSizeDivSmall">
<img id="si_image_side_login" class="si-captcha" src="http://digitalymas.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=log&amp;prefix=LTxamUP9ylirZqIq" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
<input id="si_code_log" name="si_code_log" type="hidden"  value="LTxamUP9ylirZqIq" />
<div id="si_refresh_log">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_side_login','log','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://digitalymas.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=log&amp;prefix='); return false;">
<img class="captchaImgRefresh" src="http://digitalymas.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
</div>
</div>
<label for="captcha_code_side_login">Código CAPTCHA</label>
<input style="width=145px;" id="captcha_code_side_login" name="captcha_code" class="input" type="text" value=""  />
<br />
<br />
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
<input type="hidden" name="redirect_to" value="http://digitalymas.com/2017/01/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming/" />
</p>
</form>            <ul class="woohoo-loginform-links">
<li><a href="http://digitalymas.com/wp-login.php?action=register">Register</a></li>
<li>|</li>
<li><a href="http://digitalymas.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<style type="text/css">
@media (min-width: 820px) {
#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade {
height: 183.4px;
}
#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {
margin-top: 17.34%;
}
#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
font-size: 37px;
}
}
#review-statistics .review-wrap-up div.cwpr-review-top {
border-top: 5px solid #c92e0c;
}
.user-comments-grades .comment-meta-grade-bar,
#review-statistics .review-wu-bars ul li {
background: #E1E2E0;
}
#review-statistics .rev-option.customBarIcon ul li {
color: #E1E2E0;
}
#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a {
color: #3D3D3D;
}
#review-statistics .review-wrap-up .review-wu-right .pros h2 {
color: #4c873e;
}
#review-statistics .review-wrap-up .review-wu-right .cons h2 {
color: #c12e2e;
}
div.affiliate-button a {
border: 2px solid #dd3333;
}
div.affiliate-button a:hover {
border: 2px solid #dd3333;
}
div.affiliate-button a {
background: #ffffff;
}
div.affiliate-button a:hover {
background: #dd3333;
}
div.affiliate-button a span {
color: #dd3333;
}
div.affiliate-button a:hover span {
color: #FFFFFF;
}
</style>
<script type="text/javascript">
var c1 = "#ff0a0a";
var c2 = "#e08f0d";
var c3 = "#afc93e";
var c4 = "#62aa34";
</script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
</script><!-- <link rel='stylesheet' id='cwp-pac-frontpage-stylesheet-css'  href='http://digitalymas.com/wp-content/plugins/wp-product-review/css/frontpage.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='img-lightbox-css-css'  href='http://digitalymas.com/wp-content/plugins/wp-product-review/css/lightbox.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cwp-pac-widget-stylesheet-css'  href='http://digitalymas.com/wp-content/plugins/wp-product-review/css/cwppos-widget.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cwp-widget-stylesheet1-css'  href='http://digitalymas.com/wp-content/plugins/wp-product-review/css/cwppos-widget-style1.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cwp-widget-rating-css'  href='http://digitalymas.com/wp-content/plugins/wp-product-review/css/cwppos-widget-rating.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='su-content-shortcodes-css'  href='http://digitalymas.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//digitalymas.com/wp-content/cache/wpfc-minified/3549dbfe566fae10fec935fc07629f5b/1485702704index.css" media="all"/>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/userRating.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/wp-product-review/javascript/pie-chart.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/wp-product-review/javascript/main.js'></script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/wp-product-review/javascript/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"11925 http:\/\/digitalymas.com\/?p=11925","disqusShortname":"digitalymas","disqusTitle":"Review: Mars Gaming MCPVU1, combo de teclado y rat\u00f3n para gaming","disqusUrl":"http:\/\/digitalymas.com\/2017\/01\/review-mars-gaming-mcpvu1-combo-teclado-raton-gaming\/","options":{"manualSync":false},"postId":"11925"};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"digitalymas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalymas.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies propias y de terceros para ofrecerte la mejor experiencia de navegación posible. Al continuar con la navegación entendemos que aceptas su uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Entendido</a><a href="http://digitalymas.com/politica-de-privacidad/" target="_blank" id="cn-more-info" class="button wp-default">Leer más</a>
</div>
</div>    </body>
</html><!-- WP Fastest Cache file was created in 0.21529507637024 seconds, on 31-01-17 16:33:41 --><!-- via php -->